AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Livre d'Or  

Partagez | 
 

 problème au démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
benj@m1
Ami(e) du forum
Ami(e) du forum
avatar

Masculin Nombre de messages : 98
Localisation : Alsace-Haut Rhin-Rixheim
Date d'inscription : 25/10/2008

MessageSujet: problème au démarrage.   Mar 3 Mar 2009 - 18:20

Bonjour, j'écris ceci parce depuis pas longtemps, quand j'allume l'ordi ou que je le redémarre, il me demande de choisir le système d'exploitation. Problème: j'en ai qu'un seul. Il me propose le choix entre:
windows
windows .
What is this?
Je ne démarre jamais le 2ème parce que c'est lui le pas normal.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème au démarrage.   Mar 3 Mar 2009 - 21:35

Salut benj@m1,

Bizarre Oh! oh! Oh! oh!

Pourrais-tu s.t.p. nous faire une capture d’écran et la mettre sur le forum pour que nous puissions voir ?

Bisous
Revenir en haut Aller en bas
tintindu76
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1316
Localisation : FRANCE; le havre
Date d'inscription : 08/04/2008

MessageSujet: Re: problème au démarrage.   Mar 3 Mar 2009 - 22:21

Salut Philou,

je ne savais pas que nous pouvions faire une capture d'écran des le démarrage comme ça ...

Sinon, je pense que le premier est windows XP et le deuxième, c'est le mode sans échec non ?

A+
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 8:51

Tintin,

Tu as complètement raison – à ce stade là, la capture d’écran ne fonctionne pas.

Pour avoir écrit cela, il y avait 1 raison et 2 possibilités :
1. je voulais tester tes connaissances
2. mes neurones vieillissent

A toi de choisir

Bisous
Revenir en haut Aller en bas
pomme
Modo
Modo
avatar

Féminin Nombre de messages : 1737
Localisation : Ile de France
Date d'inscription : 12/08/2006

MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 9:20

Je peux choisir aussi?

Et si on faisait un sondage?

Ne vous inquiétez pas, je vais bien, mais j'aime pas la pluie qui tombe, tombe.

Bisous

___________________________________________________________________________________
Pomme

"ce qui m'étonne dit Dieu, c'est l'Espérance".Ch Péguy.
Revenir en haut Aller en bas
http://giboulee.blogspot.com/
Fixonyth
Fidèle du forum
Fidèle du forum
avatar

Féminin Nombre de messages : 630
Localisation : Horizons Bleus
Date d'inscription : 21/09/2008

MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 10:41

flower Hello, Pomme !

sunny sunny sunny Je t'envoie quelques rayons de soleil parce qu'ici il brille encore, mais plus pour très longtemps. On nous annonce de la neige jusqu'en plaine... Mais quand même, cela sent le printemps...

sunny flower sunny flower sunny
Revenir en haut Aller en bas
benj@m1
Ami(e) du forum
Ami(e) du forum
avatar

Masculin Nombre de messages : 98
Localisation : Alsace-Haut Rhin-Rixheim
Date d'inscription : 25/10/2008

MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 10:45

Problème résolu, excusez moi mais je sais pas comment confus
Revenir en haut Aller en bas
tintindu76
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1316
Localisation : FRANCE; le havre
Date d'inscription : 08/04/2008

MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 11:45

Salut tout le monde !

Bizarre, problème résolu, c'est à dire ? Tu sais quel est le deuxième choix ? Ou bien tu le deuxième choix a disparue par magie ?


Salut Philou,

Moi je dirai plutôt que tu voulais tester mes connaissances ! lol!
Revenir en haut Aller en bas
benj@m1
Ami(e) du forum
Ami(e) du forum
avatar

Masculin Nombre de messages : 98
Localisation : Alsace-Haut Rhin-Rixheim
Date d'inscription : 25/10/2008

MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 12:19

Non je ne voulais pas tester tes connaissances, mais maintenant il me demande plus de choisir. rien
Revenir en haut Aller en bas
tintindu76
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1316
Localisation : FRANCE; le havre
Date d'inscription : 08/04/2008

MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 12:49

Salut,

Non je parlais pas de toi, mais de Philou dans son post du 04/03/09 à 9h51 lol

Sinon c'est vrai que parfois il y a des choses bizarre en informatique ! lol!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 17:12

tintindu76 a écrit:
Salut tout le monde !
Bizarre, problème résolu, c'est à dire ? Tu sais quel est le deuxième choix ? Ou bien tu le deuxième choix a disparue par magie ?
Salut Philou,
Moi je dirai plutôt que tu voulais tester mes connaissances ! lol!

Merci Tintin,

Ton choix me prouve que tu es un diplomate très respectueux. Donc, sorry Pomme, pour cette fois il n’y aura pas de sondage.

Concernant le problème (résolu) de benj@m1, c’est probablement que XP s’était mal éteint.

Bisous
Revenir en haut Aller en bas
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6037
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: problème au démarrage.   Mer 4 Mar 2009 - 18:33

Pas trop déçue, Pomme ? lol

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
benj@m1
Ami(e) du forum
Ami(e) du forum
avatar

Masculin Nombre de messages : 98
Localisation : Alsace-Haut Rhin-Rixheim
Date d'inscription : 25/10/2008

MessageSujet: Re: problème au démarrage.   Jeu 5 Mar 2009 - 14:38

En fait, la pile sur ma carte mère était vide. Je l'ai changer et depuis plus de problème, désolé!
Revenir en haut Aller en bas
goliotte
Fidèle du forum
Fidèle du forum
avatar

Féminin Nombre de messages : 114
Localisation : bretagne
Date d'inscription : 24/09/2006

MessageSujet: Re: problème au démarrage.   Jeu 11 Juin 2009 - 15:14

bonjour heureux
j'ai moi aussi un problème de demarrage,en fait je ne peux demarrer qu'en mode sans echec ,(avec internet heureusement)
impossible de reparer avec le CD d'installation et de formater Non
comment savoir si c'est la pile de la carte mère,y at-il un moyen de tester?
merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème au démarrage.   Jeu 11 Juin 2009 - 16:16

Bonjour Goliotte,

Non, il n’y a pas de possibilité de tester la pile de la carte mère.

Si ton PC a plus de 3 ans, change-là. C’est pas cher et ne peut pas lui faire de mal. En le faisant, pense d’utiliser une bombe à air pour dépoussiérer l’intérieur ET le clavier.

Bisous et A+
Revenir en haut Aller en bas
tintindu76
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1316
Localisation : FRANCE; le havre
Date d'inscription : 08/04/2008

MessageSujet: Re: problème au démarrage.   Jeu 11 Juin 2009 - 16:37

Salut,


Oui on peut vérifier, mais c'est la galère.

Petite précision, avec une bombe a air, et non de l'air d'un compresseur. Il faut de l'air sec.

Bisous et A+
Revenir en haut Aller en bas
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6037
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: problème au démarrage.   Jeu 11 Juin 2009 - 17:06

Il y a généralement un signe pour la défaillance de la pile, c'est que l'horloge n'est plus à l'heure.

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: problème au démarrage.   Jeu 11 Juin 2009 - 17:22

Salut Tintin,

Merci Tintin pour cette précision. Logique, c’est avec une bombe à air que l’on trouve dans le commerce pour informatique (et aussi dans certaines grandes surfaces).

Début hors sujet
L’air qui sort d’un compresseur n’est pas seulement pas sec, mais contient aussi de très fines particules (celles qui passent le filtre) d’huile du (des) piston(s).
CQFD
Fin hors sujet

Bisous
Revenir en haut Aller en bas
goliotte
Fidèle du forum
Fidèle du forum
avatar

Féminin Nombre de messages : 114
Localisation : bretagne
Date d'inscription : 24/09/2006

MessageSujet: Re: problème au démarrage.   Ven 12 Juin 2009 - 6:57

sunny
pas de probleme d'horloge

et si c'est un virus qui provoque tout ça?j'ai scanne avec spyboot,virtumundo,symantec et rien n'a changé????je doit essayer autre chose?

message qui est apparu lors de mes multiples essais pour reinstaller avec le CD ou de formater
: "racine window system32 haldll manquant ou endomagé" ou "fichier iastor systemn'a pu etre trouvé"
pourtant hier window a demarré une fois ,je pensais que c'etait gagné et non!!! Ouin après re...
voila si quelqu'un a une solution merci d'avance bravo
Revenir en haut Aller en bas
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6037
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: problème au démarrage.   Ven 12 Juin 2009 - 10:57

Je crois qu'on va faire appel à Naheulbeuk...
Je lui envoie un message.

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
tintindu76
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1316
Localisation : FRANCE; le havre
Date d'inscription : 08/04/2008

MessageSujet: Re: problème au démarrage.   Ven 12 Juin 2009 - 11:55

Salut à tous,

Oui Noëlle, appelle Naheulbeuk.



Merci Philou pourcette précision.

PS: CQFD veux dire quoi ?



Bisous à tous.
Revenir en haut Aller en bas
naheulbeuk
Modo
Modo
avatar

Masculin Nombre de messages : 293
Localisation : bretagne
Date d'inscription : 25/08/2006

MessageSujet: Re: problème au démarrage.   Ven 12 Juin 2009 - 13:23

salut les gens, désolé ca fait un bail lol

on va vérifier si t'es infecté pour commencer :

Télécharge HijackThis

Guide d'utilisation : http://www.site-naheulbeuk.com/hijackthis.php

Clique alors sur "Do a system scan and save a logfile"
Le scan se fait très rapidement, puis un bloc-note apparaît
(le "logfile")
Dans ce bloc-note, va dans "Edition", puis "Selectionner Tout",
le texte est alors séléctionné, retourne dans "Edition" toujours
en laissant le texte séléctionné, et clique sur copier.
Colle le contenu ici dans ta prochaine réponse !

++
Revenir en haut Aller en bas
http://www.site-naheulbeuk.com/
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6037
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: problème au démarrage.   Ven 12 Juin 2009 - 14:25

CQFD = ce qu'il fallait démontrer...

Au départ, formule de mathématiques, plus particulièrement de géométrie.

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
goliotte
Fidèle du forum
Fidèle du forum
avatar

Féminin Nombre de messages : 114
Localisation : bretagne
Date d'inscription : 24/09/2006

MessageSujet: Re: problème au démarrage.   Sam 13 Juin 2009 - 5:33

bonjour flower
j'avais charger windows XP SP3 pour voir si ça reparerai...Mais rien de plus c'est passé!! est ce que je doit le desinstaller pour windows XP SP2?
message qui apparait aussi quand j'essaye de reinstaller windows SP2 avec monCD ou de formater : "option de mise a niveau pas dispo,pas pu charger I:\i366\winntupgnetupgrddll " Non
est ce que ça pourrait etre la carte mère qui est nase ou la pile?quoi que l'autre jour ça a demarrer en normal et un message d'erreur est tout de même apparut et le pc n'arretait pas de mouliner Sleep !!!


Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 07:14:42, on 13/06/2009
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.6000.16791)
Boot mode: Safe mode with network support

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\Program Files\Internet Explorer\IEXPLORE.EXE
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
R3 - URLSearchHook: Yahoo! Toolbar avec bloqueur de fenêtres pop-up - {EF99BD32-C1FB-11D2-892F-0090271D4F88} - (no file)
O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: (no name) - {5C255C8A-E604-49b4-9D64-90988571CECB} - (no file)
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.6.0_03\bin\ssv.dll
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Fichiers communs\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: (no name) - {AA58ED58-01DD-4d91-8333-CF10577473F7} - (no file)
O2 - BHO: (no name) - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - (no file)
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O2 - BHO: JQSIEStartDetectorImpl - {E7E6F031-17CE-4C07-BC86-EABFE594F69C} - C:\Program Files\Java\jre6\lib\deploy\jqs\ie\jqs_plugin.dll
O2 - BHO: (no name) - {E99421FB-68DD-40F0-B4AC-B7027CAE2F1A} - (no file)
O3 - Toolbar: (no name) - {EE5D279F-081B-4404-994D-C6B60AAEBA6D} - (no file)
O3 - Toolbar: (no name) - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - (no file)
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\Run: [Picasa Media Detector] C:\Program Files\Picasa2\PicasaMediaDetector.exe (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~3\OFFICE11\EXCEL.EXE/3000
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre6\bin\jp2iexp.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre6\bin\jp2iexp.dll
O9 - Extra button: Ajout Direct - {219C3416-8CB2-491a-A3C7-D9FCDDC9D600} - C:\WINDOWS\system32\shdocvw.dll
O9 - Extra 'Tools' menuitem: &Ajout Direct dans Windows Live Writer - {219C3416-8CB2-491a-A3C7-D9FCDDC9D600} - C:\WINDOWS\system32\shdocvw.dll
O9 - Extra button: (no name) - {85d1f590-48f4-11d9-9669-0800200c9a66} - C:\WINDOWS\bdoscandel.exe
O9 - Extra 'Tools' menuitem: Uninstall BitDefender Online Scanner v8 - {85d1f590-48f4-11d9-9669-0800200c9a66} - C:\WINDOWS\bdoscandel.exe
O9 - Extra button: Recherche - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~3\OFFICE11\REFIEBAR.DLL
O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O9 - Extra 'Tools' menuitem: Spybot - Search & Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: CabBuilder - http://kiw.imgag.com/imgag/kiw/toolbar/download/InstallerControl.cab
O16 - DPF: {0EB0E74A-2A76-4AB3-A7FB-9BD8C29F7F75} - http://www.kaspersky.com/kos/eng/partner/default/kavwebscan_unicode.cab
O16 - DPF: {20A60F0D-9AFA-4515-A0FD-83BD84642501} - http://messenger.zone.msn.com/binary/msgrchkr.cab56986.cab
O16 - DPF: {30528230-99f7-4bb4-88d8-fa1d4f56a2ab} - C:\Program Files\Yahoo!\Common\yinsthelper.dll
O16 - DPF: {4F1E5B1A-2A80-42CA-8532-2D05CB959537} (MSN Photo Upload Tool) - http://gfx2.hotmail.com/mail/w3/resources/MSNPUpld.cab
O16 - DPF: {5C051655-FCD5-4969-9182-770EA5AA5565} - http://messenger.zone.msn.com/binary/SolitaireShowdown.cab56986.cab
O16 - DPF: {5D637FAD-E202-48D1-8F18-5B9C459BD1E3} - http://copainsdavant.linternaute.com/framework/lib/objimageuploader/html_include/5.1.1.0/ImageUploader5.cab
O16 - DPF: {5D6F45B3-9043-443D-A792-115447494D24} - http://messenger.zone.msn.com/FR-FR/a-UNO1/GAME_UNO1.cab
O16 - DPF: {5D86DDB5-BDF9-441B-9E9E-D4730F4EE499} - http://www.bitdefender.fr/scan_fr/scan8/oscan8.cab
O16 - DPF: {67DABFBF-D0AB-41FA-9C46-CC0F21721616} - http://download.divx.com/player/DivXBrowserPlugin.cab
O16 - DPF: {6E5E167B-1566-4316-B27F-0DDAB3484CF7} - http://www.extrafilm.fr/NET/Import/ImageUploader4.cab
O16 - DPF: {8AD9C840-044E-11D1-B3E9-00805F499D93} (Java Runtime Environment 1.6.0) - http://javadl-esd.sun.com/update/1.6.0/jinstall-6u3-windows-i586-jc.cab
O16 - DPF: {B8BE5E93-A60C-4D26-A2DC-220313175592} - http://messenger.zone.msn.com/binary/ZIntro.cab56649.cab
O16 - DPF: {BB21F850-63F4-4EC9-BF9D-565BD30C9AE9} - http://ax.emsisoft.com/asquared.cab
O16 - DPF: {BD8667B7-38D8-4C77-B580-18C3E146372C} (Creative Toolbox Plug-in) - http://kiw.imgag.com/imgag/cp/install/crusher-kiwen.cab
O16 - DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} - http://messenger.zone.msn.com/binary/MessengerStatsPAClient.cab56907.cab
O16 - DPF: {CE3409C4-9E26-4F8E-83E4-778498F9E7B4} - http://www.photobox.fr/discount/clients/uploader_v2.2.0.2.cab
O23 - Service: Apple Mobile Device - Apple, Inc. - C:\Program Files\Fichiers communs\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: AVG Anti-Spyware Guard - Unknown owner - C:\Program Files\Grisoft\AVG Anti-Spyware 7.5\guard.exe (file missing)
O23 - Service: CA License Client (CA_LIC_CLNT) - Computer Associates International Inc. - C:\Program Files\CA\SharedComponents\CA_LIC\lic98rmt.exe
O23 - Service: CA License Server (CA_LIC_SRVR) - Computer Associates International Inc. - C:\Program Files\CA\SharedComponents\CA_LIC\lic98rmtd.exe
O23 - Service: Google Updater Service (gusvc) - Google - C:\Program Files\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: Serveur Admin eTrust Antivirus (InoNmSrv) - Computer Associates International, Inc. - C:\Program Files\CA\eTrust Antivirus\InoNmSrv.exe
O23 - Service: Serveur RPC eTrust Antivirus (InoRPC) - Computer Associates International, Inc. - C:\Program Files\CA\eTrust Antivirus\InoRpc.exe
O23 - Service: Serveur eTrust Antivirus Temps réel (InoRT) - Computer Associates International, Inc. - C:\Program Files\CA\eTrust Antivirus\InoRT.exe
O23 - Service: Serveur de jobs eTrust Antivirus (InoTask) - Computer Associates International, Inc. - C:\Program Files\CA\eTrust Antivirus\InoTask.exe
O23 - Service: Service de l'iPod (iPod Service) - Apple Inc. - C:\Program Files\iPod\bin\iPodService.exe
O23 - Service: Event Log Watch (LogWatch) - Computer Associates - C:\Program Files\CA\SharedComponents\CA_LIC\LogWatNT.exe
O23 - Service: LVCOMSer - Logitech Inc. - C:\Program Files\Fichiers communs\LogiShrd\LVCOMSER\LVComSer.exe
O23 - Service: Process Monitor (LVPrcSrv) - Logitech Inc. - C:\Program Files\Fichiers communs\LogiShrd\LVMVFM\LVPrcSrv.exe
O23 - Service: LVSrvLauncher - Logitech Inc. - C:\Program Files\Fichiers communs\LogiShrd\SrvLnch\SrvLnch.exe
O23 - Service: Pinnacle Systems Media Service (PinnacleSys.MediaServer) - Pinnacle Systems - C:\Program Files\Pinnacle\Shared Files\Programs\MediaServer\PMSHost.exe
O23 - Service: Remote Packet Capture Protocol v.0 (experimental) (rpcapd) - Unknown owner - C:\Program Files\WinPcap\rpcapd.exe (file missing)
O23 - Service: ServiceLayer - Nokia. - C:\Program Files\Fichiers communs\PCSuite\Services\ServiceLayer.exe
O23 - Service: SmartLinkService (SLService) - - C:\WINDOWS\SYSTEM32\slserv.exe
O23 - Service: Service Messenger Sharing Folders USN Journal Reader (usnjsvc) - Unknown owner - C:\Program Files\Windows Live\Messenger\usnsvc.exe (file missing)
O23 - Service: Windows Defender (WinDefend) - Unknown owner - C:\Program Files\Windows Defender\MsMpEng.exe (file missing)
O23 - Service: Windows Live Setup Service (WLSetupSvc) - Unknown owner - C:\Program Files\Windows Live\installer\WLSetupSvc.exe (file missing)
O24 - Desktop Component 0: ElÚment crÚÚ par Ulead GIF Animator - C:\WINDOWS\system32\gaadi001.gif

--
End of file - 10017 bytes
sunny merci d'avance
Revenir en haut Aller en bas
naheulbeuk
Modo
Modo
avatar

Masculin Nombre de messages : 293
Localisation : bretagne
Date d'inscription : 25/08/2006

MessageSujet: Re: problème au démarrage.   Sam 13 Juin 2009 - 8:15

salut, vu les messages d'erreur que tu as, cela semble plus etre un pb logiciel (windows qui a des soucis) que matériel...

en ce qui concerne le rapport hijackthis c'est propre...

alors tu vas recenser les messages d'erreur que tu rencontres au démarrage, quand tu les rencontres exactement stp.
T'es sous XP SP3 alors c'est ca ? t'as le cd windows ?
Revenir en haut Aller en bas
http://www.site-naheulbeuk.com/
Contenu sponsorisé




MessageSujet: Re: problème au démarrage.   

Revenir en haut Aller en bas
 
problème au démarrage.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [résolu][Lag 1 - 1,6. 16V] Problème de démarrage
» Espace 4 3.0 dci V6 : problème de démarrage à chaud
» Problème au démarrage
» problème de démarrage Etrex 30 avec carte SD
» Problème au démarrage de Windows

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ordi-facile :: Section PC :: Windows 98 - XP-
Sauter vers: