AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Livre d'Or  

Partagez | 
 

 Navigateur en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Navigateur en panne   Mer 4 Fév 2009 - 9:41

Coucou c'est moi après longtemps..
J'ai déjà un mal fou à installer ma livebox. Elle fonctionne sur mon portable mais l'autre ne veut rien savoir. Pourtant, miracle, tout a l'air de fonctionner en ce moment, je ne sais pas pourquoi mais la clef wifi est opérationnelle et l'écran de connexion est allumé pour l'instant, donc tout devrait aller.

Mais, mais... si je clique sur le navigateur Orange, celui-ci refuse absolument de s'activer. Sur IE ce n'est pas mieux.
Me voilà bien ennuyée...
zoe
Revenir en haut Aller en bas
tintindu76
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1316
Localisation : FRANCE; le havre
Date d'inscription : 08/04/2008

MessageSujet: Re: Navigateur en panne   Mer 4 Fév 2009 - 12:58

Salut zoe,

Donc ce que tu veux dire, c'est que sur un des deux ordi (le portable ) internet est connecter et tu peux aller sur le WEB mais sur l'autre, tu as la connexion mais tu n'as pas de page WEB ?

Tu es sous XP ou VISTA ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Navigateur en panne   Mer 4 Fév 2009 - 15:06

Le portable est sous vista, le vieux ordi de bureau est sous XP. J'ai restauré encore une fois mon disque dur, je suis en train d'installer mon modem en ethernet, je vais voir ce que cela donne mais je n' ai pas grand espoir. J'ai bien l'impression que c'est au niveau de la configuration que j'ai un problème..
Peut-être à force de cocher, décocher, me suis-je un peu fourvoyée ? je reviens dès que j'ai du nouveau..
merci
zoe
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Navigateur en panne   Mer 4 Fév 2009 - 16:01

Je suis parvenue à me connecter en filaire. Mais j'aurai un tas de questions à poser, de drôles de messages s'affichent.. il faut dire que mon ordi est ancien et ne supporte pas la nouveauté...
A +
zoe
Revenir en haut Aller en bas
tintindu76
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1316
Localisation : FRANCE; le havre
Date d'inscription : 08/04/2008

MessageSujet: Re: Navigateur en panne   Mer 4 Fév 2009 - 16:46

Salut,

Tu dis que ça marche au niveau de l'ethernet, mais pas en wifi ?

Tu utilise quel wifi, la clé fournis avec la livebox, ou une clé USB que toi tu as acheter a part ?

A+
Revenir en haut Aller en bas
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6037
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: Navigateur en panne   Mer 4 Fév 2009 - 17:09

Je me mélange un peu, ma Zoe...

Sur ton beau portable tout neuf, tu te connectes par wifi (je suppose qu'elle est intégrée) et ça marche ?

Sur ton ordi de bureau, tu peux te connecter par ethernet, mais le navigateur d'orange ne fonctionne pas ?

Questions :
- Pourquoi veux-tu utiliser le nav d'orange, reste sur Firefox !!! As-tu essayé ?
- Tu as bien une clé wifi pour ton ordi fixe ?

Bisous

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Navigateur en panne   Mer 4 Fév 2009 - 21:36

Hello Zoe, nice to see you again,

La Suisse ayant des années lumière de retard sur les livebox, neufbox, freebox et autres boites, je n’arrive pas à suivre.

Lorsque vous parlez de clé wifi (voire clé USB) est-ce que cela veut dire que l’émetteur/récepteur wifi de l’ordinateur est sous forme de bidule qui se connecte sur une prise USB ?

Bonne question de Lirielle : pourquoi vouloir utiliser le navigateur du FAI alors qu’IE ou Firefox font le travail sans fioritures (réclames etc.) intempestives.

J’ai réinstallé aujourd’hui un PC de bureau (env. 6 ans) avec carte Ethernet/wifi et XP. XP reconnait la carte et donne même l’impression qu’il se connecte – mais niet. Il faut utiliser le pilote de la carte (donc probablement du bidule USB).

Avec un nouveau portable et VISTA (félicitations Zoe), cela se fait automatiquement. C’est même déroutant. C’est l’avantage du portable : tu peux aller n’importe où (même à la gare de Cucugnan) et tu peux te connecter à Internet.

A suivre et bisous
Revenir en haut Aller en bas
* Eric *
Fidèle du forum
Fidèle du forum
avatar

Masculin Nombre de messages : 1075
Localisation : Bretagne, France
Date d'inscription : 15/09/2006

MessageSujet: Re: Navigateur en panne   Jeu 5 Fév 2009 - 0:38

Bonjour,
En suppriment le navigateur orange peut-être que cela fonctionnerait mieux.
Zoé,
normalement tu dois avoir un numéro sur ta clé usb wifi il faut probablement le saisir pour que ton pc de base puisse la reconnaitre.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Navigateur en panne   

Revenir en haut Aller en bas
 
Navigateur en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Plugins Firefox pour sécuriser votre navigateur.
» virus de navigateur internet
» Êtes vous multi-profils avec vos navigateur ?
» RAID 0 en stripping, 1 volume tombe en panne, HELP
» [Résolu] Panne OE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ordi-facile :: Internet :: La toile, le Web-
Sauter vers: