AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Livre d'Or  

Partagez | 
 

 Au secours en panne :)

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Au secours en panne :)   Mer 9 Jan 2008 - 15:13

Tant pis, je poste ici, Lirielle m'a proposé de m'aider mais finalement ça pourra servir à d'autres.
Je suis en train de créer mon forum. J'ai bien avancé mais j'ai quelques petits problèmes :
1) lorsque je veux aller sur mon forum, il s'affiche dans la partie gauche de mon écran et il faut faire un tas de manip pour le faire apparaître en grand.

2) Je ne parviens pas à voir les sous-forums. J'ai beau aller comme ils disent dans "hiérarchie" et cocher tout ce que je peux, pas tout en même temps bien sûr Bof ça ne change rien. Je ne peux même pas écrire sur mes sous-forums puisqu'ils sont créés mais n'apparaissent pas..

Voilà sourire de toutes façons je suis épuisée.. je reprendrai demain.
zoe
Revenir en haut Aller en bas
maryline
Fidèle du forum
Fidèle du forum


Nombre de messages : 169
Localisation : Suisse
Date d'inscription : 27/09/2007

MessageSujet: Re: Au secours en panne :)   Mer 9 Jan 2008 - 15:26

Juste un petit clin d'oeil pour te souhaiter bon courage et beaucoup de plaisir chère Zoé....par contre....aucune idée pour t'aider, désolée!

Maryline heureux heureux heureux
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Au secours en panne :)   Mer 9 Jan 2008 - 15:57

Merci Maryline sourire
En fait j'ai trouvé la solution concernant l'affichage des sous-forums.
Mais ma page s'obstine à s'afficher tout à gauche de mon écran et je ne vois pratiquement rien.
J'attends, le reste a bien avancé Bof
zoe
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Au secours en panne :)   Mer 9 Jan 2008 - 17:03

zoe a écrit:
Tant pis, je poste ici, Lirielle m'a proposé de m'aider mais finalement ça pourra servir à d'autres.
Je suis en train de créer mon forum. J'ai bien avancé mais j'ai quelques petits problèmes :
1) lorsque je veux aller sur mon forum, il s'affiche dans la partie gauche de mon écran et il faut faire un tas de manip pour le faire apparaître en grand.

2) Je ne parviens pas à voir les sous-forums. ...Voilà sourire de toutes façons je suis épuisée.. je reprendrai demain.
zoe

Hello Zoé,

Pour 1). Je ne sais pas comment tu enclenches et accèdes à ton forum avec ton navigateur. Si cela m’arrive (une petite fenêtre à droite ou à gauche), il y a deux possibilités suivant le navigateur que tu emploies. Avec IE7 je presse CTRL+Maj (simultanément) avant de cliquer sur le lien et la nouvelle fenêtre s’ouvre en grand dans un nouvel onglet. Voici un lien qui donne une autre possibilité suivant le navigateur : http://www.les-infostrateges.com/article/0507196/ouvrir-une-nouvelle-fenetre-du-navigateur et http://www.les-infostrateges.com/article/0507203/redimensionner-la-fenetre-du-navigateur (un peu ancien et il existe d’autres possibilités). C’est vrai que ces manips ne sont pas évidentes et qu’elles n’étaient pas nécessaires dans le passé.

Pour 2). N’ayant pas de forum je ne peux pas t’aider mais je pense que tu trouveras tout subitement.

Bon succès et sorry si c’est un peu compliqué Ah non! bisous
Revenir en haut Aller en bas
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6040
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: Au secours en panne :)   Mer 9 Jan 2008 - 20:04

Tu as quelque part dans ton panneau d'admin le réglage de la largeur de ton forum... si tu ne trouves pas, je regarderai demain. C'est peut-être ça.

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Au secours en panne :)   Jeu 10 Jan 2008 - 5:48

Coucou Bof merci j'ai bien avancé mais j'ai des tas de choses à te demander, Lirielle.
Merci Philou, en faisant la manip que tu dis, ça s'ouvre très bien. Mais pourquoi avec les autres forums ça marche sans manip. Si tu pouvais me dire ?
J'ai envie d'y arriver, j'ai beaucoup avancé, je n'ai presque pas dormi de la nuit mais j'ai des tas de petits trucs qui manquent...
Je ne me connaissais pas cette patience sourire
zoe
Revenir en haut Aller en bas
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6040
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: Au secours en panne :)   Jeu 10 Jan 2008 - 10:25

Clique droit sur l'icône de ton navigateur, puis propriétés
Dans la ligne : exécuter; tu choisis agrandie. ça vient peut-être de là.

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Au secours en panne :)   

Revenir en haut Aller en bas
 
Au secours en panne :)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Diva... en panne... au bout de 2 jours ???
» Il y a eu une panne de courant et j'ai tout perdu sur mon roboform....
» panne gps suite mise à jour
» Problème Box tv , panne
» Panne nationale sur le réseau Orange Vendredi 06/07 depuis 15H10

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ordi-facile :: Fonctionnement du forum :: Comment créer votre propre forum ou blog-
Sauter vers: