AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Livre d'Or  

Partagez | 
 

 Message de Kobra

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6036
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Message de Kobra   Sam 15 Fév 2014 - 12:09

bonjour, j'ai rencontré un petit problème lors de la connexion internet lequel se présente au panneau publicitaires "trust rating", c'est fortement ennuyeux..je ne sais pas comment se débarrasser, j'ai essayé avec adwcleaner mais sans résultat...

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
Noëlle
Admin
Admin
avatar

Féminin Nombre de messages : 6036
Localisation : Au pied des Pyrénées centrales
Date d'inscription : 25/07/2006

MessageSujet: Re: Message de Kobra   Sam 15 Fév 2014 - 12:13

Qu'as-tu comme antivirus ? Et comme autre protection à part adwcleaner, par exemple : malwarebyte's anti malware...

___________________________________________________________________________________
Nul ne sait tout, mais à plusieurs, on trouve !
---------------------------------------------------------
Mini-portable Asus EeePC 1001 PXD,
Processeur intel Atom N455
Ram 1024, DD 320 Go
Windows 7 premium familial
Avast ed. familiale
CCleaner, Malwarebyte's-antimalware, Windows defender, Spybot SD
Revenir en haut Aller en bas
 
Message de Kobra
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu]peux t'on modifier un message déjà envoyé
» [Résolu] Outlook Express : impossible de supprimer le message
» Un icône de nouveau message plus voyant
» Message d'erreur pas de vitesse
» [Résolu] OE6 : message bizarre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Ordi-facile :: Internet :: La toile, le Web-
Sauter vers: